
<!DOCTYPE html>
<html>
<head>
    <title>    Adriano: &#039;Guardiola leert je geen ingewikkelde dingen&#039; - Voetbal internationaal - Sportmagazine
</title><meta name="description" content="Hij was dé meest verrassende transfer van deze zomer. Adriano, de man die tweemaal de Champions League won, trok opnieuw naar Europa om voor Eupen te komen spelen. In een gesprek met Sport/Voetbalmagazine ging het dan ook over zijn passage bij Barcelona." />
        <meta name="keywords" content="Adriano" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="sportvoetbal" />
        <meta property="fb:app_id" content="127222680019" />
        <meta property="fb:pages" content="209608655186" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_640,h_959/b6f7abf69d31f5156eb9b007bf815b07.jpg" />
        <meta property="og:title" content="Adriano: &#039;Guardiola leert je geen ingewikkelde dingen&#039;" />
        <meta property="og:description" content="Hij was dé meest verrassende transfer van deze zomer. Adriano, de man die tweemaal de Champions League won, trok opnieuw naar Europa om voor Eupen te komen spelen. In een gesprek met Sport/Voetbalmagazine ging het dan ook over zijn passage bij Barcelona." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Sportmagazine-NL" />
        <meta property="og:url" content="https://sportmagazine.knack.be/sport/voetbal-internationaal/adriano-guardiola-leert-je-geen-ingewikkelde-dingen/article-normal-1650551.html" />
        <meta property="article:published_time" content="2020-10-07T14:11:00+02:00" />
        <meta property="article:modified_time" content="2020-10-07T14:12:16+02:00" />
        <meta property="article:tag" content="Adriano" />
        <meta property="article:tag" content="Pep Guardiola" />
        <meta property="article:tag" content="Messi" />
        <meta property="article:tag" content="Sport/Voetbalmagazine" />
        <meta property="article:tag" content="Barcelona" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001650551" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Sportmagazine-NL" />
        <meta name="rmg:mobileurl" content="https://m.sportmagazine.knack.be/sport/voetbal-internationaal/adriano-guardiola-leert-je-geen-ingewikkelde-dingen/article-normal-1650551.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_640,h_959/b6f7abf69d31f5156eb9b007bf815b07.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Peter t'Kint" />
        <meta property="article:iptc1_level1_name" content="sport" />
        <meta property="article:iptc1_level2_name" content="discipline" />
        <meta property="article:iptc1_level3_name" content="voetbal" />
        <meta property="article:iptc2_level1_name" content="human interest" />
        <meta property="article:iptc2_level2_name" content="mensen" />
        <meta property="article:iptc2_level3_name" content="high-society" />
        <meta property="article:section" content="sport" />
        <meta property="article:subsection_1" content="voetbal-internationaal" />
        <meta property="article:tag:person" content="Adriano" />
        <meta property="article:tag:person" content="Pep Guardiola" />
        <meta property="article:tag:person" content="Messi" />
        <meta property="article:tag:organization" content="Sport/Voetbalmagazine" />
        <meta property="article:tag:organization" content="Barcelona" />
                
    <script src="/js/responsive/rmgGdpr.js?v4.3.29"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"74b1ad5a-0896-11eb-8ef3-0a9e0632fe0a\",\"dl_art_content_id\":1001650551,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1602097233,\"dl_ctx_sitecode\":\"Site-Sportmagazine-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CREATED": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.3.29"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.29"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.29"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.3.29"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772" async src="https://z.moatads.com/roulartaheader380117297998/moatheader.js"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.29" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.29" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.29" type="text/javascript" ></script>

    <script>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</script>

            <script src="/js/responsive/rmgPrebid.js?v4.3.29" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://sportmagazine.knack.be/sport/voetbal-internationaal/adriano-guardiola-leert-je-geen-ingewikkelde-dingen/article-normal-1650551.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Sportmagazine-NL.ico?v4.2.7">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Sportmagazine-NL.ico?v4.2.7">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Sportmagazine-NL.css?v4.3.25" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://sportmagazine.knack.be/sport/voetbal-internationaal/adriano-guardiola-leert-je-geen-ingewikkelde-dingen/article-normal-1650551.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.29"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.29"></script>
    <script src="/js/responsive/base.js?v4.3.29"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.29" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.29"></script>
                <script src="/js/vendor/head.min.js?v4.3.29"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '4C7F1-7724A',
                safariWebsitePushID: 'web.be.sport.knack.push',
                defaultNotificationTitle: 'Sportmagazine',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Sportmagazine-NL.png?v4.2.7'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.3.29"></script>
    </head>
<body class="rmgDetail m-article m-article-normal">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/sport/">
                        <img src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.7" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/sport/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/voetbal-nationaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voetbal nationaal');" >
                                                                                                                                        Voetbal nationaal
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/voetbal-internationaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voetbal internationaal');" >
                                                                                                                                        Voetbal internationaal
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/wielrennen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Wielrennen');" >
                                                                                                                                        Wielrennen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/volleybal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Volleybal');" >
                                                                                                                                        Volleybal
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/tennis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Tennis');" >
                                                                                                                                        Tennis
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/andere-sporten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Andere sporten');" >
                                                                                                                                        Andere sporten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Wedstrijden');" >
                                                                                                                                        Wedstrijden
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sport.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport/Voetbalmagazine v/d week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport-voetbal-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport/Voetbalmagazine v/d week');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/sport-voetbal-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport-voetbal-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/sport/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Sportmagazine-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/sport/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"8v6cdx6mzfq2p22x6zr5enxz2ukam6k4","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier = 'bOE6P1.ayx_WTIZfKkrB0XXpTDkBeivDl3Htmsi6fRr.J7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=sport');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://sportmagazine.knack.be/sport/voetbal-internationaal/adriano-guardiola-leert-je-geen-ingewikkelde-dingen/article-normal-1650551.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Adriano: &#039;Guardiola leert je geen ingewikkelde dingen&#039;
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        07/10/20 om 14:11
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>14:12</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//sportmagazine.knack.be/sport/auteurs/peter-t-kint-595.html">
                                <figure>
                                    <img itemprop="logo" src="//sportmagazine.knack.be/assets/50/avatar_26037.jpg" alt="Peter t&#039;Kint">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//sportmagazine.knack.be/sport/auteurs/peter-t-kint-595.html" itemprop="name" class="rmgAuthor-name">Peter t&#039;Kint</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Redacteur bij Sport/Voetbalmagazine
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Hij was d&eacute; meest verrassende transfer van deze zomer. Adriano, de man die tweemaal de Champions League won, trok opnieuw naar Europa om voor Eupen te komen spelen. In een gesprek met Sport/Voetbalmagazine ging het dan ook over zijn passage bij Barcelona.</p>

                            
            
                                                    <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>3</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1650551');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsportmagazine.knack.be%2Fsport%2Fvoetbal-internationaal%2Fadriano-guardiola-leert-je-geen-ingewikkelde-dingen%2Farticle-normal-1650551.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1650551&amp;text=Adriano%3A%20%27Guardiola%20leert%20je%20geen%20ingewikkelde%20dingen%27&amp;via=sportvoetbal" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportmagazine.knack.be%2Fsport%2Fvoetbal-internationaal%2Fadriano-guardiola-leert-je-geen-ingewikkelde-dingen%2Farticle-normal-1650551.html&amp;title=Adriano%3A%20%27Guardiola%20leert%20je%20geen%20ingewikkelde%20dingen%27&amp;source=Sportmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Adriano: &#039;Guardiola leert je geen ingewikkelde dingen&#039; - https://sportmagazine.knack.be/sport/voetbal-internationaal/adriano-guardiola-leert-je-geen-ingewikkelde-dingen/article-normal-1650551.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Adriano&#x3A;&#x20;&#x27;Guardiola&#x20;leert&#x20;je&#x20;geen&#x20;ingewikkelde&#x20;dingen&#x27;&#x20;-&#x20;Sportmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Sportmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;sportmagazine.knack.be&#x2F;sport&#x2F;voetbal-internationaal&#x2F;adriano-guardiola-leert-je-geen-ingewikkelde-dingen&#x2F;article-normal-1650551.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                            <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Adriano: &#039;Guardiola leert je geen ingewikkelde dingen&#039;" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_620,h_413/b6f7abf69d31f5156eb9b007bf815b07.jpg"/>
                <figcaption>
            &#039;Iedereen vraagt me altijd hoe het was om met Messi te spelen, meer dan met Guardiola.&#039;
                            &copy; Belga Image
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Adriano is zonder twijfel de man met het grootste palmares op de Belgische velden. Hij werd met Brazili&euml; wereldkampioen U20, won met Sevilla de Europa League en mocht later zelfs naar het grote Barcelona, waar hij tweemaal de titel &eacute;n Champions League won. Het moment dat de Catalaanse club hem belde, herinnert hij zich nog goed. 'Het was eigenlijk de voorzitter van Sevilla die belde', vertelt Adriano in een groot interview met Sport/Voetbalmagazine. 'De voorzitter zei: "<em>Adri</em>, ik ga zeer direct zijn. Barcelona wil je, deed een bod en voor ons is dat goed, wij zijn er uit. Nu jij nog." Ik schoot in de lach en antwoordde: " <em>Presi</em>, mijn stuk in dit verhaal zal h&eacute;&eacute;l makkelijk zijn." Je moet weten: Sevilla is een ploeg die verkoopt en de president had de reputatie een zeer moeilijk onderhandelaar te zijn. ( <em>lacht</em>)'</p><div id="below_para_1"></div><p>'Ik begon w&eacute;l te beven toen ik de telefoon neerlegde. Het begon te draaien in mijn hoofd. Barcelona, dat is niet alleen de beste club van Spanje, maar van de wereld. Waar kun je beter de stiel verder leren dan daar? Van wat toen de beste trainer ter wereld was: <strong>Pep Guardiola</strong>. '</p><div id="below_para_2"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><p><strong>Welke vraag word je nu het meeste gesteld: hoe was Pep, of hoe was Messi?</strong></p><div id="below_para_3"></div><p><strong>Adriano</strong>: 'Hoe is <strong>Messi</strong>? ( <em>lacht</em>) Voor mij was hij ongelooflijk. Wat die al voor het voetbal heeft gedaan en hoe gevoelig hij is... Hij is rustig en timide, destijds meer dan nu. Na de geboorte van zijn eerste zoon werd hij wat meer open; de geboorte van zijn kinderen heeft hem deugd gedaan.'</p><div id="below_para_4"></div><p><strong>Snap je de kritiek aan zijn adres vandaag? Dat hij de kleedkamer manipuleert, regeert. De macht in handen heeft.</strong></p><div id="below_para_5"></div><p><strong>Adriano</strong>: 'Dat is een interpretatie van mensen die hem en de interne zaken binnen de club niet kennen. <em>Leo</em> respecteert enorm de beslissingen van de voorzitter. Het bewijs daarvan is dat hij is gebleven. Als hij echt de boel zou sturen, waren er allicht andere dingen gebeurd.'</p><div id="below_para_6"></div><div id="customer-journey-placeholder" class="pull-right"></div><p><strong>Hoe was Guardiola dan?</strong></p><div id="below_para_7"></div><p><strong>Adriano</strong>: 'Eenvoudig. Hij leert je geen ingewikkelde dingen. Guardiola doet niks speciaals, maar zijn manier van overbrengen is delicaat. Hij doet dat met gevoel, zonder ingewikkelde theorie&euml;n en heel concreet. 'Vandaag gaan de verdedigers niet mee', zei hij dan. Dan mocht ik een of twee keer over de middellijn, niet meer. Zo hebben we Madrid vaak aangepakt.'</p><div id="below_para_8"></div><p><strong>De kritiek die hij nu krijgt in de Champions League is nochtans dat hij het soms te ingewikkeld maakt.</strong></p><div id="below_para_9"></div><p><strong>Adriano</strong>: 'Pep is een winnaar en wie niet wint, krijgt kritiek. Was het bij Bar&ccedil;a eenvoudiger? Hij won, en dat nam de kritiek weg. Hij had ook niet de minste spelers in zijn ploeg. Ze heten niet allemaal Xavi, Iniesta, Messi. Je moet een ploeg verzamelen, maar er ook een team van maken dat dezelfde voetbaltaal spreekt.'</p><div id="below_para_10"></div><p class="last-paragraph"><em>Lees het volledige interview in Sport/Voetbalmagazine van 7 oktober.</em></p><div id="below_para_11"></div>

                                                                        <style>.c5f7e105185dbc {display: none;}</style>
<div class="c5f7e105185dbc">
    Adriano is zonder twijfel de man met het grootste palmares op de Belgische velden. Hij werd met Brazilië wereldkampioen U20, won met Sevilla de Europa League en mocht later zelfs naar het grote Barcelona, waar hij tweemaal de titel én Champions League won. Het moment dat de Catalaanse club hem belde, herinnert hij zich nog goed. 'Het was eigenlijk de voorzitter van Sevilla die belde', vertelt Adriano in een groot interview met Sport/Voetbalmagazine. 'De voorzitter zei: "Adri, ik ga zeer direct zijn. Barcelona wil je, deed een bod en voor ons is dat goed, wij zijn er uit. Nu jij nog." Ik schoot in de lach en antwoordde: " Presi, mijn stuk in dit verhaal zal héél makkelijk zijn." Je moet weten: Sevilla is een ploeg die verkoopt en de president had de reputatie een zeer moeilijk onderhandelaar te zijn. ( lacht)''Ik begon wél te beven toen ik de telefoon neerlegde. Het begon te draaien in mijn hoofd. Barcelona, dat is niet alleen de beste club van Spanje, maar van de wereld. Waar kun je beter de stiel verder leren dan daar? Van wat toen de beste trainer ter wereld was: Pep Guardiola. 'Welke vraag word je nu het meeste gesteld: hoe was Pep, of hoe was Messi?Adriano: 'Hoe is Messi? ( lacht) Voor mij was hij ongelooflijk. Wat die al voor het voetbal heeft gedaan en hoe gevoelig hij is... Hij is rustig en timide, destijds meer dan nu. Na de geboorte van zijn eerste zoon werd hij wat meer open; de geboorte van zijn kinderen heeft hem deugd gedaan.'Snap je de kritiek aan zijn adres vandaag? Dat hij de kleedkamer manipuleert, regeert. De macht in handen heeft.Adriano: 'Dat is een interpretatie van mensen die hem en de interne zaken binnen de club niet kennen. Leo respecteert enorm de beslissingen van de voorzitter. Het bewijs daarvan is dat hij is gebleven. Als hij echt de boel zou sturen, waren er allicht andere dingen gebeurd.'Hoe was Guardiola dan?Adriano: 'Eenvoudig. Hij leert je geen ingewikkelde dingen. Guardiola doet niks speciaals, maar zijn manier van overbrengen is delicaat. Hij doet dat met gevoel, zonder ingewikkelde theorieën en heel concreet. 'Vandaag gaan de verdedigers niet mee', zei hij dan. Dan mocht ik een of twee keer over de middellijn, niet meer. Zo hebben we Madrid vaak aangepakt.'De kritiek die hij nu krijgt in de Champions League is nochtans dat hij het soms te ingewikkeld maakt.Adriano: 'Pep is een winnaar en wie niet wint, krijgt kritiek. Was het bij Barça eenvoudiger? Hij won, en dat nam de kritiek weg. Hij had ook niet de minste spelers in zijn ploeg. Ze heten niet allemaal Xavi, Iniesta, Messi. Je moet een ploeg verzamelen, maar er ook een team van maken dat dezelfde voetbaltaal spreekt.'Lees het volledige interview in Sport/Voetbalmagazine van 7 oktober.
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>3</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1650551');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsportmagazine.knack.be%2Fsport%2Fvoetbal-internationaal%2Fadriano-guardiola-leert-je-geen-ingewikkelde-dingen%2Farticle-normal-1650551.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1650551&amp;text=Adriano%3A%20%27Guardiola%20leert%20je%20geen%20ingewikkelde%20dingen%27&amp;via=sportvoetbal" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportmagazine.knack.be%2Fsport%2Fvoetbal-internationaal%2Fadriano-guardiola-leert-je-geen-ingewikkelde-dingen%2Farticle-normal-1650551.html&amp;title=Adriano%3A%20%27Guardiola%20leert%20je%20geen%20ingewikkelde%20dingen%27&amp;source=Sportmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Adriano: &#039;Guardiola leert je geen ingewikkelde dingen&#039; - https://sportmagazine.knack.be/sport/voetbal-internationaal/adriano-guardiola-leert-je-geen-ingewikkelde-dingen/article-normal-1650551.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Adriano&#x3A;&#x20;&#x27;Guardiola&#x20;leert&#x20;je&#x20;geen&#x20;ingewikkelde&#x20;dingen&#x27;&#x20;-&#x20;Sportmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Sportmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;sportmagazine.knack.be&#x2F;sport&#x2F;voetbal-internationaal&#x2F;adriano-guardiola-leert-je-geen-ingewikkelde-dingen&#x2F;article-normal-1650551.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/adriano-808455.html">Adriano</a></li>
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/pep-guardiola-389975.html">Pep Guardiola</a></li>
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/messi-226038.html">Messi</a></li>
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/sport-voetbalmagazine-271996.html">Sport/Voetbalmagazine</a></li>
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/barcelona-25607.html">Barcelona</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.29'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            

                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-sport-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1649471" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1649471">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/andere-sporten/vijf-redenen-waarom-je-fifa-21-in-huis-moet-halen/article-normal-1649471.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1687,h_1125,x_156,y_0,g_center/c_fit,w_95,h_63/369fe6332adbdc56790bf3c702b54bbb.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.knack.be/sport/andere-sporten/vijf-redenen-waarom-je-fifa-21-in-huis-moet-halen/article-normal-1649471.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Vijf redenen waarom je FIFA 21 in huis moet halen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1649971" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1649971">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/voetbal-internationaal/een-hyperambitieuze-club-met-een-steenrijke-eigenaar-en-een-megatalent-hier-trekt-jeremy-doku-naartoe/article-longread-1649971.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/612aa08f89b25d67d2d386d5ca96ca08.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//sportmagazine.knack.be/sport/voetbal-internationaal/een-hyperambitieuze-club-met-een-steenrijke-eigenaar-en-een-megatalent-hier-trekt-jeremy-doku-naartoe/article-longread-1649971.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Een hyperambitieuze club met een steenrijke eigenaar en een megatalent: hier trekt Jérémy Doku naartoe</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1650559" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1650559">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/wat-als-cercle-nu-eens-huurder-blijft/article-opinion-1650559.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1198,h_799,x_1,y_0,g_center/c_fit,w_95,h_63/8cb672b7974b66993053e4e7553b3b99.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/wat-als-cercle-nu-eens-huurder-blijft/article-opinion-1650559.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Wat als Cercle nu eens huurder blijft?&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1649723" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-img-left" data-contentid="1649723">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/voetbal-internationaal/zo-verandert-koeman-de-tactiek-van-barcelona/article-analyse-1649723.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/5aa92ebbfbae42e8957048096d4834a3.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//sportmagazine.knack.be/sport/voetbal-internationaal/zo-verandert-koeman-de-tactiek-van-barcelona/article-analyse-1649723.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Zo verandert Koeman de tactiek van Barcelona</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1650051" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1650051">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/kv-oostende-de-apostelen-van-de-gegenpressing/article-normal-1650051.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1143,h_762,x_28,y_0,g_center/c_fit,w_95,h_63/b886fbc34bfe2d28fb7f23704ed63e22.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/kv-oostende-de-apostelen-van-de-gegenpressing/article-normal-1650051.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >KV Oostende: de apostelen van de Gegenpressing</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-sport-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Advertentie">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-sport-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1649471" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1649471">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/andere-sporten/vijf-redenen-waarom-je-fifa-21-in-huis-moet-halen/article-normal-1649471.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1687,h_1125,x_156,y_0,g_center/c_fit,w_172,h_114/369fe6332adbdc56790bf3c702b54bbb.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.knack.be/sport/andere-sporten/vijf-redenen-waarom-je-fifa-21-in-huis-moet-halen/article-normal-1649471.html"     >Vijf redenen waarom je FIFA 21 in huis moet halen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1649971" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1649971">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/voetbal-internationaal/een-hyperambitieuze-club-met-een-steenrijke-eigenaar-en-een-megatalent-hier-trekt-jeremy-doku-naartoe/article-longread-1649971.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/612aa08f89b25d67d2d386d5ca96ca08.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//sportmagazine.knack.be/sport/voetbal-internationaal/een-hyperambitieuze-club-met-een-steenrijke-eigenaar-en-een-megatalent-hier-trekt-jeremy-doku-naartoe/article-longread-1649971.html"     >Een hyperambitieuze club met een steenrijke eigenaar en een megatalent: hier trekt Jérémy Doku naartoe</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1650559" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1650559">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/wat-als-cercle-nu-eens-huurder-blijft/article-opinion-1650559.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1198,h_799,x_1,y_0,g_center/c_fit,w_172,h_114/8cb672b7974b66993053e4e7553b3b99.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/wat-als-cercle-nu-eens-huurder-blijft/article-opinion-1650559.html"     >&#039;Wat als Cercle nu eens huurder blijft?&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1649723" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1649723">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/voetbal-internationaal/zo-verandert-koeman-de-tactiek-van-barcelona/article-analyse-1649723.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/5aa92ebbfbae42e8957048096d4834a3.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//sportmagazine.knack.be/sport/voetbal-internationaal/zo-verandert-koeman-de-tactiek-van-barcelona/article-analyse-1649723.html"     >Zo verandert Koeman de tactiek van Barcelona</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1650051" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1650051">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/kv-oostende-de-apostelen-van-de-gegenpressing/article-normal-1650051.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1143,h_762,x_28,y_0,g_center/c_fit,w_172,h_114/b886fbc34bfe2d28fb7f23704ed63e22.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/kv-oostende-de-apostelen-van-de-gegenpressing/article-normal-1650051.html"     >KV Oostende: de apostelen van de Gegenpressing</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-sport-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-sport-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Sportmagazine Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Sportmagazine. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-sport-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-sport-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-SN" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Sport/Voetbalmagazine
    </p>
            <figure>
                    <a href="//sportmagazine.knack.be/sport/magazine/sport-nl-nr-40-30-september-2020/enKiosque-magazine-1647477.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInSport Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=SN&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//sportmagazine.knack.be/sport/magazine/het-hoofd-het-hart/article-normal-1647031.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInSport Auto');">Het hoofd &amp; het hart</a>
        </p>
        <a href="https://sportmagazine.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInSport Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-sport-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang het belangrijkste sportnieuws</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//sportmagazine.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//sportmagazine.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.7">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

            
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>
    
<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.29'});
    headjs.load({cookies: '/js/cookies.js?v4.3.29'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.29'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.29'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.29'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.29'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.29'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.3.29'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.29'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.29'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.29'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.29'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.29'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.29'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"8v6cdx6mzfq2p22x6zr5enxz2ukam6k4","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.29'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.29'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.29'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.29'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.29'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:g5f4gufaycm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '127222680019', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Sport","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/sportmagazine.knack.be\/sport\/voetbal-internationaal\/adriano-guardiola-leert-je-geen-ingewikkelde-dingen\/article-normal-1650551.html"},"headline":"Adriano: 'Guardiola leert je geen ingewikkelde dingen'","dateCreated":"2020-10-07T14:12:15+02:00","datePublished":"2020-10-07T14:11:00+02:00","dateModified":"2020-10-07T14:12:16+02:00","author":[{"@type":"Person","name":"Peter t'Kint"}],"publisher":{"@type":"Organization","name":"Sportmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Sportmagazine-NL.png"}},"description":"Hij was d\u00e9 meest verrassende transfer van deze zomer. Adriano, de man die tweemaal de Champions League won, trok opnieuw naar Europa om voor Eupen te komen spelen. In een gesprek met Sport\/Voetbalmagazine ging het dan ook over zijn passage bij Barcelona.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1333,x_0,y_0,g_center\/c_fit,w_2000,h_3000\/b6f7abf69d31f5156eb9b007bf815b07.jpg"],"wordCount":466}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
