
<!DOCTYPE html>
<html>
<head>    
    <script src="/js/responsive/rmgGdpr.js?v4.3.10"></script>

            <script type="text/javascript">
            window.gdprAppliesGlobally=true;
            (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
                if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
                n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d");
        </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":1001603257,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1590569211,\"dl_ctx_sitecode\":\"Site-Sportmagazine-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="Vandaag zou normaal gezien de finale van de Europa League gespeeld worden. In dat toernooi moet de meest memorabele eindstrijd ooit die van 16 mei 2001 geweest zijn. Liverpool nam het toen op tegen het verrassende Deportivo Alavés. Maak u op voor &#039;the best final ever&#039;." />
        <meta name="keywords" content="Gary McAllister" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="sportvoetbal" />
        <meta property="fb:app_id" content="127222680019" />
        <meta property="fb:pages" content="209608655186" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/45fd945d221ab4b9978d916690ca6df4.jpg" />
        <meta property="og:title" content="De meest knotsgekke EL-finale ooit" />
        <meta property="og:description" content="Vandaag zou normaal gezien de finale van de Europa League gespeeld worden. In dat toernooi moet de meest memorabele eindstrijd ooit die van 16 mei 2001 geweest zijn. Liverpool nam het toen op tegen het verrassende Deportivo Alavés. Maak u op voor &#039;the best final ever&#039;." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Sportmagazine-NL" />
        <meta property="og:url" content="https://sportmagazine.knack.be/sport/voetbal-internationaal/de-meest-knotsgekke-el-finale-ooit/article-normal-1603257.html" />
        <meta property="article:published_time" content="2020-05-27T10:08:00+02:00" />
        <meta property="article:modified_time" content="2020-05-27T10:08:49+02:00" />
        <meta property="article:tag" content="Gary McAllister" />
        <meta property="article:tag" content="Robbie Fowler" />
        <meta property="article:tag" content="Liverpool" />
        <meta property="article:tag" content="Deportivo Alavés" />
        <meta property="article:tag" content="Alavés" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001603257" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Sportmagazine-NL" />
        <meta name="rmg:mobileurl" content="https://m.sportmagazine.knack.be/sport/voetbal-internationaal/de-meest-knotsgekke-el-finale-ooit/article-normal-1603257.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/45fd945d221ab4b9978d916690ca6df4.jpg" />
        <meta property="article:iptc1_level1_name" content="sport" />
        <meta property="article:iptc1_level2_name" content="discipline" />
        <meta property="article:iptc1_level3_name" content="voetbal" />
        <meta property="article:section" content="sport" />
        <meta property="article:subsection_1" content="voetbal-internationaal" />
        <meta property="article:tag:person" content="Gary McAllister" />
        <meta property="article:tag:person" content="Robbie Fowler" />
        <meta property="article:tag:organization" content="Liverpool" />
        <meta property="article:tag:organization" content="Deportivo Alavés" />
        <meta property="article:tag:organization" content="Alavés" />
        <title>    De meest knotsgekke EL-finale ooit - Voetbal internationaal - Sportmagazine
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.3.10"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.3.10"></script>
<script src="/js/responsive/rmgObjects.js?v4.3.10"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <!------------------- AD VENDOR SCRIPTS ----------------------->
<script>
    var proxiStorePostalCode = null;
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
<!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script async src="https://z.moatads.com/roulartaheader380117297998/moatheader.js "></script>
<!-- GAM SCRIPT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!------------------- END AD VENDOR SCRIPTS ----------------------->

<script src="/js/responsive/rmgGoogleAds.js?v4.3.10" type="text/javascript" ></script>
<script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.10" type="text/javascript" ></script>

<script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://sportmagazine.knack.be/sport/voetbal-internationaal/de-meest-knotsgekke-el-finale-ooit/article-normal-1603257.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Sportmagazine-NL.ico?v4.2.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Sportmagazine-NL.ico?v4.2.3">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-Sportmagazine-NL.css?v4.3.12" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://sportmagazine.knack.be/sport/voetbal-internationaal/de-meest-knotsgekke-el-finale-ooit/article-normal-1603257.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.10"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.10"></script>
    <script src="/js/responsive/base.js?v4.3.10"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.10" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.10"></script>
                <script src="/js/vendor/head.min.js?v4.3.10"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.10';
            document.head.appendChild(pwSafariScript);
        }
    </script>

    </head>
<body class="rmgDetail m-article m-article-normal">

<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/sport/">
                        <img src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/sport/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/voetbal-nationaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voetbal nationaal');" >
                                                                                                                                        Voetbal nationaal
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/voetbal-internationaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voetbal internationaal');" >
                                                                                                                                        Voetbal internationaal
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/wielrennen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Wielrennen');" >
                                                                                                                                        Wielrennen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/volleybal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Volleybal');" >
                                                                                                                                        Volleybal
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/tennis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Tennis');" >
                                                                                                                                        Tennis
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/andere-sporten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Andere sporten');" >
                                                                                                                                        Andere sporten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Wedstrijden');" >
                                                                                                                                        Wedstrijden
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sport.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport/Voetbalmagazine v/d week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport-voetbal-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport/Voetbalmagazine v/d week');">Archief</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/sport-voetbal-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport-voetbal-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/sport/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Sportmagazine-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/sport/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"8v6cdx6mzfq2p22x6zr5enxz2ukam6k4","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'bOE6P1.ayx_WTIZfKkrB0XXpTDkBeivDl3Htmsi6fRr.J7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=sport');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://sportmagazine.knack.be/sport/voetbal-internationaal/de-meest-knotsgekke-el-finale-ooit/article-normal-1603257.html">
                            


                                            
                                            <h1 class="rmgDetail-title m-altTitle">
                                 De meest knotsgekke EL-finale ooit
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        27/05/20 om 10:08
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>10:08</span>
                                            </li>
                                    </ul>
                                            
    
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Vandaag zou normaal gezien de finale van de Europa League gespeeld worden. In dat toernooi moet de meest memorabele eindstrijd ooit die van 16 mei 2001 geweest zijn. Liverpool nam het toen op tegen het verrassende Deportivo Alav&eacute;s. Maak u op voor '<em>the best final ever</em>'.</p>

                            
            
                                                    <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1603257');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsportmagazine.knack.be%2Fsport%2Fvoetbal-internationaal%2Fde-meest-knotsgekke-el-finale-ooit%2Farticle-normal-1603257.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1603257&amp;text=De%20meest%20knotsgekke%20EL-finale%20ooit&amp;via=sportvoetbal" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportmagazine.knack.be%2Fsport%2Fvoetbal-internationaal%2Fde-meest-knotsgekke-el-finale-ooit%2Farticle-normal-1603257.html&amp;title=De%20meest%20knotsgekke%20EL-finale%20ooit&amp;source=Sportmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=De meest knotsgekke EL-finale ooit - https://sportmagazine.knack.be/sport/voetbal-internationaal/de-meest-knotsgekke-el-finale-ooit/article-normal-1603257.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=De&#x20;meest&#x20;knotsgekke&#x20;EL-finale&#x20;ooit&#x20;-&#x20;Sportmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Sportmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;sportmagazine.knack.be&#x2F;sport&#x2F;voetbal-internationaal&#x2F;de-meest-knotsgekke-el-finale-ooit&#x2F;article-normal-1603257.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="De meest knotsgekke EL-finale ooit" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_620,h_413/45fd945d221ab4b9978d916690ca6df4.jpg"/>
                <figcaption>
            Steven Gerrard (Liverpool) wordt onder druk gezet door Jordi Cruijff (Alavés) in de UEFA Cupfinale van 2001.
                            &copy; BELGAIMAGE
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><h2 class="rmgDetail-body-title">De feiten</h2><p>Met iets meer dan 48.000 zijn ze, opeengepakt in het stadion van Borussia Dortmund. De Spanjaarden staan tiende in La Liga, de Reds zijn favoriet en ze maken die status ook vrij snel waar. </p><div id="below_para_1"></div><p>Eerst scoort rechtsachter Markus Babbel, daarna Steven Gerrard. Ivan Alonso scoort nog tegen, maar aan de rust is het toch 3-1, na een strafschop die wordt opgezet door Gary McAllister. </p><div id="below_para_2"></div><p>In de tweede helft vecht Alav&eacute;s echter terug. Javi Moreno, later nog een flop bij Bolton, maakt er twee en brengt de stand op 3-3. Tijd voor een goal, vindt Robbie Fowler, die voor 4-3 zorgt. Als Liverpool de trofee binnen handbereik heeft, gebeurt het onverwachte: Jordi Cruijff scoort, vlak voor het einde van de reguliere speeltijd. Met 4-4 gaan we de verlengingen in, die kunnen worden beslist met een <em>golden goal</em>. Wie scoort, is de winnaar. </p><div id="below_para_3"></div><p>Alonso denkt na drie minuten de matchwinnaar te zijn, maar zijn doelpunt wordt afgekeurd voor buitenspel. Daarna schieten de Spanjaarden zichzelf in de voet: Magno Mocelin wordt met rood van het veld gestuurd. Liverpool neemt weer over en scoort op het einde van de eerste verlenging via Fowler. Opnieuw is er geen feest, want het is buitenspel. </p><div id="below_para_4"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><p>In de tweede verlenging kantelt de wedstrijd definitief: Antonio Karmona (Alav&eacute;s) wordt ook uitgesloten en een vrije trap van McAllister wordt door Delf&iacute; Geli in de 116e minuut in eigen doel gewerkt. Vier dagen na het behalen van de FA Cup kunnen de fans van de Reds opnieuw juichen. 2001 is hun bekerjaar, want eerder won de ploeg ook de League Cup.</p><div id="below_para_5"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fill,w_1500,h_1000,g_north/902c718fab95e57c25934bd2f5144934.jpg" alt="De UEFA Cup was in 2001 voor Liverpool., GETTY"><figcaption>De UEFA Cup was in 2001 voor Liverpool. &copy; GETTY</figcaption></figure><div id="below_para_6"></div><h2 class="rmgDetail-body-title">Making-of</h2><p>Zullen we beginnen met de David van de finale? Het kleine Deportivo Alav&eacute;s, een dwerg uit Vitoria-Gasteiz, de hoofdstad van Baskenland. Een paar keer in hun geschiedenis staan ze in eerste klasse, maar veelal vegeteren ze in tweede, derde, zelfs vierde klasse. Tot er rond de millenniumwisseling een gouden periode aanbreekt. De ploeg wordt plots zesde in La Liga en speelt een Europese finale in Dortmund.</p><div id="below_para_7"></div><p>Hoe komt dat? Een groep zakenlui, bekommerd om het verdwijnen van de ploeg in die donkere periode, heeft er zijn schouders onder gezet en begint te investeren. Dat leidt tot succes. Een club die op de rand van verdwijnen staat, wordt plots een speler op het hoogste niveau in Spanje.</p><div id="below_para_8"></div><p>Nog als tweedeklasser schakelt Alav&eacute;s Real Madrid uit in de beker. Daarin raakt het dat jaar zelfs tot in de halve finale, waar het botst op Real Mallorca. In 1998 promoveert die kern naar eerste klasse, twee jaar later eindigt de ploeg daar zesde. Tussendoor is er ook winst in Camp Nou, de fans knijpen zich in de arm...</p><div id="below_para_9"></div><p>Dromen doen ze bij Liverpool al veel langer. Vooral van een titel, maar ook van nieuw Europees succes. Dat was 'vanzelfsprekend' in de jaren zeventig en tachtig, tot de Heizel en de Europese uitsluiting hun opmars een halt toeriep. In de jaren negentig zien <em>The Reds </em>hun dominantie overtroefd door Manchester United. De <em>Fergie Boys</em> heersen, in eigen competitie &eacute;n in Europa. Het is tijd voor revanche.</p><div id="below_para_10"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fill,w_2000,h_1333,g_north/72a4689a49ab164a42aacb09c3b041a6.jpg" alt="Liverpool en Man United, de twee grote rivalen, GETTY"><figcaption>Liverpool en Man United, de twee grote rivalen &copy; GETTY</figcaption></figure><div id="below_para_11"></div><p>Alav&eacute;s heeft er tot de finale een mooie campagne opzitten als underdog. In de eerste ronde ontmoet de ploeg het Turkse Gaziantepsor. Omdat het de eerste Europese match uit zijn bestaan is, komt er iets speciaals: de club wil zijn trouwe socio's eren en de spelers verschijnen op het veld met een truitje waarop de namen van al die fans staan. </p><div id="below_para_12"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>De 0-0 thuis lijkt doorstoten te bemoeilijken, maar in Turkije komt er een eerste wilde uitslag: Alav&eacute;s wint met 3-4. Daarna gaan Lillestrom en Rosenborg voor de bijl. Tegenstander vier wordt Inter. In Milaan verrassen de Spanjaarden met een 0-2. Thuis komt spectaculaire wedstrijd nummer twee: Inter zet alles op alles en de match eindigt op 3-3. </p><div id="below_para_13"></div><p>Rest nog &eacute;&eacute;n horde voor de finale: Kaiserslautern. De Duitsers weten niet wat hen overkomt: ze verliezen met 5-1 in Baskenland en thuis met 1-4. De Basken wervelen en stelen de harten van de neutrale voetbalfan.</p><div id="below_para_14"></div><p><em>The Reds</em> worden op dat moment geleid door de Franse coach G&eacute;rard Houllier. Die brengt een fysiek sterke Engels getinte ploeg op de been, met ook de Duitsers Markus Babbel en Dietmar Hamann als centrale figuren. Voorin bikkelen Michael Owen en Robbie Fowler om een stek naast de sterke Emile Heskey. </p><div id="below_para_15"></div><p>Liverpool incasseert tegen tegenstanders als Rapid Boekarest, Slovan Liberec, Olympiacos, AS Roma, Porto en Barcelona, vooral weinig goals (slechts vijf). In Porto (kwartfinale) en Barcelona (halve finale) eindigt de match twee keer op 0-0, waarna thuis telkens het verschil wordt gemaakt.</p><div id="below_para_16"></div><h2 class="rmgDetail-body-title">En daarna</h2><p>Alan Hansen noemt dit op de<em> BBC </em>de '<em>best final ever</em>'. Liverpool wint de UEFA Cup voor de derde keer, en komt daarmee op de erelijst naast Juventus en Inter met de meeste winst in deze beker. McAllister, op dat moment 36, wordt alom geloofd voor zijn inbreng. </p><div id="below_para_17"></div><p>Er breekt voor de fans opnieuw een periode van succes aan: in 2005 wint Liverpool de Champions League, maar op een titel is het wachten tot... Nou ja, normaal tot dit seizoen verder wordt afgewerkt. Ergens vanaf medio juni, hopen ze.</p><div id="below_para_18"></div><p>Deportivo Alav&eacute;s blijkt eerder een eendagsvlieg te zijn. In 2002 mag de club nog een tweede keer Europees aantreden, maar botst het al snel op Besiktas en een vroege uitschakeling. Op het einde van dat seizoen zakt het naar tweede klasse. Financieel is het weer een drama en opnieuw flirt de ploeg met de verdwijning. Ze degradeert in 2009 nog een reeks. </p><div id="below_para_19"></div><p>Maar Basken zijn weerbaar, en na nieuwe bestuurswissels en financi&euml;le injecties leeft de club weer op. In 2016 promoveert ze opnieuw naar La Liga, en op 27 mei 2017 haalt ze weer een finale. Die van de Copa del Rey. De tegenstander heet die avond FC Barcelona en Messi, Neymar, en Paco Alcac&eacute;r doen de wedstrijd eindigen op 3-1. </p><div id="below_para_20"></div><p>Momenteel staat Deportivo Alav&eacute;s in La Liga op een veertiende plaats.</p><div id="below_para_21"></div><p class="last-paragraph"><em>Bekijk hieronder de hoogtepunten uit de finale.</em></p><div id="below_para_22"></div><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/uNqFuw6YQZQ"></iframe></div><div id="below_para_23"></div>

                                                                        <style>.c5ece28fb65b8f {display: none;}</style>
<div class="c5ece28fb65b8f">
    Met iets meer dan 48.000 zijn ze, opeengepakt in het stadion van Borussia Dortmund. De Spanjaarden staan tiende in La Liga, de Reds zijn favoriet en ze maken die status ook vrij snel waar. Eerst scoort rechtsachter Markus Babbel, daarna Steven Gerrard. Ivan Alonso scoort nog tegen, maar aan de rust is het toch 3-1, na een strafschop die wordt opgezet door Gary McAllister. In de tweede helft vecht Alavés echter terug. Javi Moreno, later nog een flop bij Bolton, maakt er twee en brengt de stand op 3-3. Tijd voor een goal, vindt Robbie Fowler, die voor 4-3 zorgt. Als Liverpool de trofee binnen handbereik heeft, gebeurt het onverwachte: Jordi Cruijff scoort, vlak voor het einde van de reguliere speeltijd. Met 4-4 gaan we de verlengingen in, die kunnen worden beslist met een golden goal. Wie scoort, is de winnaar. Alonso denkt na drie minuten de matchwinnaar te zijn, maar zijn doelpunt wordt afgekeurd voor buitenspel. Daarna schieten de Spanjaarden zichzelf in de voet: Magno Mocelin wordt met rood van het veld gestuurd. Liverpool neemt weer over en scoort op het einde van de eerste verlenging via Fowler. Opnieuw is er geen feest, want het is buitenspel. In de tweede verlenging kantelt de wedstrijd definitief: Antonio Karmona (Alavés) wordt ook uitgesloten en een vrije trap van McAllister wordt door Delfí Geli in de 116e minuut in eigen doel gewerkt. Vier dagen na het behalen van de FA Cup kunnen de fans van de Reds opnieuw juichen. 2001 is hun bekerjaar, want eerder won de ploeg ook de League Cup.Zullen we beginnen met de David van de finale? Het kleine Deportivo Alavés, een dwerg uit Vitoria-Gasteiz, de hoofdstad van Baskenland. Een paar keer in hun geschiedenis staan ze in eerste klasse, maar veelal vegeteren ze in tweede, derde, zelfs vierde klasse. Tot er rond de millenniumwisseling een gouden periode aanbreekt. De ploeg wordt plots zesde in La Liga en speelt een Europese finale in Dortmund.Hoe komt dat? Een groep zakenlui, bekommerd om het verdwijnen van de ploeg in die donkere periode, heeft er zijn schouders onder gezet en begint te investeren. Dat leidt tot succes. Een club die op de rand van verdwijnen staat, wordt plots een speler op het hoogste niveau in Spanje.Nog als tweedeklasser schakelt Alavés Real Madrid uit in de beker. Daarin raakt het dat jaar zelfs tot in de halve finale, waar het botst op Real Mallorca. In 1998 promoveert die kern naar eerste klasse, twee jaar later eindigt de ploeg daar zesde. Tussendoor is er ook winst in Camp Nou, de fans knijpen zich in de arm...Dromen doen ze bij Liverpool al veel langer. Vooral van een titel, maar ook van nieuw Europees succes. Dat was 'vanzelfsprekend' in de jaren zeventig en tachtig, tot de Heizel en de Europese uitsluiting hun opmars een halt toeriep. In de jaren negentig zien The Reds hun dominantie overtroefd door Manchester United. De Fergie Boys heersen, in eigen competitie én in Europa. Het is tijd voor revanche.Alavés heeft er tot de finale een mooie campagne opzitten als underdog. In de eerste ronde ontmoet de ploeg het Turkse Gaziantepsor. Omdat het de eerste Europese match uit zijn bestaan is, komt er iets speciaals: de club wil zijn trouwe socio's eren en de spelers verschijnen op het veld met een truitje waarop de namen van al die fans staan. De 0-0 thuis lijkt doorstoten te bemoeilijken, maar in Turkije komt er een eerste wilde uitslag: Alavés wint met 3-4. Daarna gaan Lillestrom en Rosenborg voor de bijl. Tegenstander vier wordt Inter. In Milaan verrassen de Spanjaarden met een 0-2. Thuis komt spectaculaire wedstrijd nummer twee: Inter zet alles op alles en de match eindigt op 3-3. Rest nog één horde voor de finale: Kaiserslautern. De Duitsers weten niet wat hen overkomt: ze verliezen met 5-1 in Baskenland en thuis met 1-4. De Basken wervelen en stelen de harten van de neutrale voetbalfan.The Reds worden op dat moment geleid door de Franse coach Gérard Houllier. Die brengt een fysiek sterke Engels getinte ploeg op de been, met ook de Duitsers Markus Babbel en Dietmar Hamann als centrale figuren. Voorin bikkelen Michael Owen en Robbie Fowler om een stek naast de sterke Emile Heskey. Liverpool incasseert tegen tegenstanders als Rapid Boekarest, Slovan Liberec, Olympiacos, AS Roma, Porto en Barcelona, vooral weinig goals (slechts vijf). In Porto (kwartfinale) en Barcelona (halve finale) eindigt de match twee keer op 0-0, waarna thuis telkens het verschil wordt gemaakt.Alan Hansen noemt dit op de BBC de 'best final ever'. Liverpool wint de UEFA Cup voor de derde keer, en komt daarmee op de erelijst naast Juventus en Inter met de meeste winst in deze beker. McAllister, op dat moment 36, wordt alom geloofd voor zijn inbreng. Er breekt voor de fans opnieuw een periode van succes aan: in 2005 wint Liverpool de Champions League, maar op een titel is het wachten tot... Nou ja, normaal tot dit seizoen verder wordt afgewerkt. Ergens vanaf medio juni, hopen ze.Deportivo Alavés blijkt eerder een eendagsvlieg te zijn. In 2002 mag de club nog een tweede keer Europees aantreden, maar botst het al snel op Besiktas en een vroege uitschakeling. Op het einde van dat seizoen zakt het naar tweede klasse. Financieel is het weer een drama en opnieuw flirt de ploeg met de verdwijning. Ze degradeert in 2009 nog een reeks. Maar Basken zijn weerbaar, en na nieuwe bestuurswissels en financiële injecties leeft de club weer op. In 2016 promoveert ze opnieuw naar La Liga, en op 27 mei 2017 haalt ze weer een finale. Die van de Copa del Rey. De tegenstander heet die avond FC Barcelona en Messi, Neymar, en Paco Alcacér doen de wedstrijd eindigen op 3-1. Momenteel staat Deportivo Alavés in La Liga op een veertiende plaats.Bekijk hieronder de hoogtepunten uit de finale.
</div>                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1603257');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsportmagazine.knack.be%2Fsport%2Fvoetbal-internationaal%2Fde-meest-knotsgekke-el-finale-ooit%2Farticle-normal-1603257.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1603257&amp;text=De%20meest%20knotsgekke%20EL-finale%20ooit&amp;via=sportvoetbal" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportmagazine.knack.be%2Fsport%2Fvoetbal-internationaal%2Fde-meest-knotsgekke-el-finale-ooit%2Farticle-normal-1603257.html&amp;title=De%20meest%20knotsgekke%20EL-finale%20ooit&amp;source=Sportmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=De meest knotsgekke EL-finale ooit - https://sportmagazine.knack.be/sport/voetbal-internationaal/de-meest-knotsgekke-el-finale-ooit/article-normal-1603257.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=De&#x20;meest&#x20;knotsgekke&#x20;EL-finale&#x20;ooit&#x20;-&#x20;Sportmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Sportmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;sportmagazine.knack.be&#x2F;sport&#x2F;voetbal-internationaal&#x2F;de-meest-knotsgekke-el-finale-ooit&#x2F;article-normal-1603257.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/gary-mcallister-1039976.html">Gary McAllister</a></li>
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/robbie-fowler-805081.html">Robbie Fowler</a></li>
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/liverpool-210763.html">Liverpool</a></li>
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/deportivo-alaves-892646.html">Deportivo Alavés</a></li>
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/alaves-844487.html">Alavés</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.10'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            

                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-sport-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1602719" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1602719">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/voetbal-internationaal/quiz-van-de-dag-guardiola-s-barca/article-normal-1602719.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/76f58e3acb8d2bed540272b94d5e3f04.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.knack.be/sport/voetbal-internationaal/quiz-van-de-dag-guardiola-s-barca/article-normal-1602719.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Quiz van de dag: Guardiola&#039;s Barça</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1602955" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1602955">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/quiz-van-de-dag-profvoetballer-van-het-jaar/article-normal-1602955.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/1ca2c817aa9562c401aebdf7113cf63a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/quiz-van-de-dag-profvoetballer-van-het-jaar/article-normal-1602955.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Quiz van de dag: Profvoetballer van het Jaar</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1603113" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1603113">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/ohl-beerschot-gewoon-lachwekkend/article-opinion-1603113.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/f208fb17bcf84077947e4614b2680172.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/ohl-beerschot-gewoon-lachwekkend/article-opinion-1603113.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >OHL-Beerschot: gewoon lachwekkend</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1602903" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1602903">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/wat-jordan-botaka-kaa-gent-kan-bijbrengen/article-normal-1602903.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/b2e0d830d9cfa416f403050516f82c03.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/wat-jordan-botaka-kaa-gent-kan-bijbrengen/article-normal-1602903.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Wat Jordan Botaka KAA Gent kan bijbrengen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1602375" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-img-left" data-contentid="1602375">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/voetbal-internationaal/tactiek-voor-beginners-de-mezzala/article-analyse-1602375.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/274171eba1ffa4d52c9544875907338e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.knack.be/sport/voetbal-internationaal/tactiek-voor-beginners-de-mezzala/article-analyse-1602375.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Tactiek voor beginners: de mezzala</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-sport-outbrain-widget-ligatus-side-bar" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Advertentie">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-sport-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1602719" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1602719">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/voetbal-internationaal/quiz-van-de-dag-guardiola-s-barca/article-normal-1602719.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/76f58e3acb8d2bed540272b94d5e3f04.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.knack.be/sport/voetbal-internationaal/quiz-van-de-dag-guardiola-s-barca/article-normal-1602719.html"     >Quiz van de dag: Guardiola&#039;s Barça</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1602955" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1602955">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/quiz-van-de-dag-profvoetballer-van-het-jaar/article-normal-1602955.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/1ca2c817aa9562c401aebdf7113cf63a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/quiz-van-de-dag-profvoetballer-van-het-jaar/article-normal-1602955.html"     >Quiz van de dag: Profvoetballer van het Jaar</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1603113" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1603113">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/ohl-beerschot-gewoon-lachwekkend/article-opinion-1603113.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/f208fb17bcf84077947e4614b2680172.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/ohl-beerschot-gewoon-lachwekkend/article-opinion-1603113.html"     >OHL-Beerschot: gewoon lachwekkend</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1602903" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1602903">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/wat-jordan-botaka-kaa-gent-kan-bijbrengen/article-normal-1602903.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/b2e0d830d9cfa416f403050516f82c03.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/wat-jordan-botaka-kaa-gent-kan-bijbrengen/article-normal-1602903.html"     >Wat Jordan Botaka KAA Gent kan bijbrengen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1602375" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1602375">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/voetbal-internationaal/tactiek-voor-beginners-de-mezzala/article-analyse-1602375.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/274171eba1ffa4d52c9544875907338e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.knack.be/sport/voetbal-internationaal/tactiek-voor-beginners-de-mezzala/article-analyse-1602375.html"     >Tactiek voor beginners: de mezzala</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-sport-outbrain-widget-ligatus-below-article" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    
    <div id="redesign-sport-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Sportmagazine Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Sportmagazine. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-sport-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-sport-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-SN" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Sport/Voetbalmagazine
    </p>
            <figure>
                    <a href="//sportmagazine.knack.be/sport/magazine/sport-voetbalmagazine-nr-17-22-april-2020/enKiosque-magazine-1591081.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInSport Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=SN&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//sportmagazine.knack.be/sport/magazine/hoezo-opleidingsliga/article-normal-1590805.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInSport Auto');">Hoezo opleidingsliga?</a>
        </p>
        <a href="https://sportmagazine.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInSport Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-sport-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang het belangrijkste sportnieuws</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//sportmagazine.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//sportmagazine.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.3">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'nl',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.10'});
    headjs.load({cookies: '/js/cookies.js?v4.3.10'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.10'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.10'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.10'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.10'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.10'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.10'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.10'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.10'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.10'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.10'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.10'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"8v6cdx6mzfq2p22x6zr5enxz2ukam6k4","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.10'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.10'});
        
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:g5f4gufaycm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '127222680019', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension2":"1590566880","dimension3":"Voetbal internationaal","dimension4":"article","dimension5":"Newsgate","dimension6":"Site-Sportmagazine-NL","dimension9":"1000 - 1499"};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Sport","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/sportmagazine.knack.be\/sport\/voetbal-internationaal\/de-meest-knotsgekke-el-finale-ooit\/article-normal-1603257.html"},"headline":"De meest knotsgekke EL-finale ooit","dateCreated":"2020-05-26T22:03:12+02:00","datePublished":"2020-05-27T10:08:00+02:00","dateModified":"2020-05-27T10:08:49+02:00","author":[{"@type":"Organization","name":"Sportmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-Sportmagazine-NL.svg"}}],"publisher":{"@type":"Organization","name":"Sportmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Sportmagazine-NL.png"}},"description":"Vandaag zou normaal gezien de finale van de Europa League gespeeld worden. In dat toernooi moet de meest memorabele eindstrijd ooit die van 16 mei 2001 geweest zijn. Liverpool nam het toen op tegen het verrassende Deportivo Alav\u00e9s. Maak u op voor 'the best final ever'.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_800,x_0,y_0,g_center\/c_fit,w_1200,h_1800\/45fd945d221ab4b9978d916690ca6df4.jpg"],"wordCount":983}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
