
<!DOCTYPE html>
<html>
<head>
        
    <script src="/js/responsive/rmgGdpr.js?v4.1.7"></script>

            <script>
            if(navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
                function OptanonWrapper() {
                    rmgOneTrust.init();
                }
                var CCscript = document.createElement('script');
                CCscript.type = 'text/javascript';
                CCscript.src = 'https://cdn.cookielaw.org/consent/bb45c72d-4ba3-4334-9ea0-a119776a5675.js';
                CCscript.charset = 'UTF-8';
                document.head.appendChild(CCscript);
                var CCWrapperscript = document.createElement('script');
                CCWrapperscript.type = 'text/javascript';
                CCWrapperscript.src = 'https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.6';
                document.head.appendChild(CCWrapperscript);
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.6" rel="stylesheet">
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"CONTENT_ID\":1001554175,\"TIMESTAMP\":1579257630}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="In de Jupiler Pro League worden nog slechts 6 ploegen gecoacht door een Belg. Tom Saintfiet, de Belgische bondscoach van Gambia, zoekt een verklaring voor dat historisch dieptepunt." />
        <meta name="keywords" content="Felice Mazzu" />
        <meta name="adhese_location" content="_Site-Sportmagazine-NL-nl-voetbal-nationaal_" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="sportvoetbal" />
        <meta property="fb:app_id" content="127222680019" />
        <meta property="fb:pages" content="209608655186" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1072,h_715,x_4,y_0,g_center/c_fit,w_640,h_959/4d07f3e219a54c1f05fd48fc920a2c3a.jpg" />
        <meta property="og:title" content="&#039;Wij promoten onze eigen voetbalcoaches niet&#039;" />
        <meta property="og:description" content="In de Jupiler Pro League worden nog slechts 6 ploegen gecoacht door een Belg. Tom Saintfiet, de Belgische bondscoach van Gambia, zoekt een verklaring voor dat historisch dieptepunt." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Sportmagazine-NL" />
        <meta property="og:url" content="https://sportmagazine.knack.be/sport/voetbal-nationaal/wij-promoten-onze-eigen-voetbalcoaches-niet/article-opinion-1554175.html" />
        <meta property="article:section" content="voetbal-nationaal" />
        <meta property="article:published_time" content="2020-01-17T09:48:00+01:00" />
        <meta property="article:modified_time" content="2020-01-17T09:55:25+01:00" />
        <meta property="article:tag" content="Felice Mazzu" />
        <meta property="article:tag" content="België" />
        <meta property="article:tag" content="Nederland" />
        <meta property="article:tag" content="Afrika" />
        <meta property="article:tag" content="Azië" />
        <meta property="article:subtype" content="opinion" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001554175" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_opinion" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Sportmagazine-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.sportmagazine.knack.be/sport/voetbal-nationaal/wij-promoten-onze-eigen-voetbalcoaches-niet/article-opinion-1554175.html" />
        <meta name="cXenseParse:recs:image" content="https://web.static-rmg.be/if/c_crop,w_1072,h_715,x_4,y_0,g_center/c_fit,w_640,h_959/4d07f3e219a54c1f05fd48fc920a2c3a.jpg" />
        <title>    &#039;Wij promoten onze eigen voetbalcoaches niet&#039; - Voetbal nationaal - Sportmagazine
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.1.7"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.1.7"></script>
<script src="/js/responsive/rmgObjects.js?v4.1.7"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <style>
            [id^=gpt-ad] {
                display: none;
            }
        </style>
        <!-- START - RebelAI integration -->
    <script>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</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//sportmagazine.knack.be/sport/voetbal-nationaal/wij-promoten-onze-eigen-voetbalcoaches-niet/article-opinion-1554175.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Sportmagazine-NL.ico?v4.2.1">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Sportmagazine-NL.ico?v4.2.1">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-Sportmagazine-NL.css?v4.2.4" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://sportmagazine.knack.be/sport/voetbal-nationaal/wij-promoten-onze-eigen-voetbalcoaches-niet/article-opinion-1554175.html.amp">
        <script src="/js/responsive/rmgAd.js?v4.1.7"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.1.7"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.1.7"></script>
    <script src="/js/responsive/base.js?v4.1.7"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.1.7" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportVoetbalMagazine/scripts/miaa.min.js?v2.2.19"></script>
        <script src="/js/auth-client.js?v4.1.7"></script>
        <script src="/js/vendor/head.min.js?v4.1.7"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.1.7';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.1.7" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.1.7"></script>
<script>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</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-Sportmagazine-NL-nl-voetbal-nationaal_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                            
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-opinion">


<div class="rmgAd m-BANTOP m-empty">
    <div id="BANTOP"></div>
</div>

    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/sport/">
                        <img src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.1" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/sport/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/voetbal-nationaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voetbal nationaal');" >
                                                                                                                                        Voetbal nationaal
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/voetbal-internationaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voetbal internationaal');" >
                                                                                                                                        Voetbal internationaal
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/wielrennen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Wielrennen');" >
                                                                                                                                        Wielrennen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/volleybal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Volleybal');" >
                                                                                                                                        Volleybal
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/tennis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Tennis');" >
                                                                                                                                        Tennis
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/andere-sporten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Andere sporten');" >
                                                                                                                                        Andere sporten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Wedstrijden');" >
                                                                                                                                        Wedstrijden
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sport.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport/Voetbalmagazine v/d week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport-voetbal-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport/Voetbalmagazine v/d week');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/sport-voetbal-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport-voetbal-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/sport/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Sportmagazine-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/sport/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"8v6cdx6mzfq2p22x6zr5enxz2ukam6k4","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'bOE6P1.ayx_WTIZfKkrB0XXpTDkBeivDl3Htmsi6fRr.J7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=sport');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE"></div>

    <div id="gpt-ad-OUT_OF_PAGE"></div>

    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>
    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://sportmagazine.knack.be/sport/voetbal-nationaal/wij-promoten-onze-eigen-voetbalcoaches-niet/article-opinion-1554175.html">
                            


                                        <h2 class="rmgDetail-heading">opinie</h2>
                                
                            <h1 class="rmgDetail-title">
                                 &#039;Wij promoten onze eigen voetbalcoaches niet&#039;
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        17/01/20 om 09:48
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>09:55</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//sportmagazine.knack.be/sport/auteurs/tom-saintfiet-7507.html">
                                <figure>
                                    <img itemprop="logo" src="//sportmagazine.knack.be/assets/785/avatar_402265.jpg" alt="Tom Saintfiet">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//sportmagazine.knack.be/sport/auteurs/tom-saintfiet-7507.html" itemprop="name" class="rmgAuthor-name">Tom Saintfiet</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Bondscoach van Gambia. 
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">In de Jupiler Pro League worden nog slechts 6 ploegen gecoacht door een Belg. Tom Saintfiet, de Belgische bondscoach van Gambia, zoekt een verklaring voor dat historisch dieptepunt.</p>

                            
            
                                                    <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>5</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1554175');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsportmagazine.knack.be%2Fsport%2Fvoetbal-nationaal%2Fwij-promoten-onze-eigen-voetbalcoaches-niet%2Farticle-opinion-1554175.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1554175&amp;text=%27Wij%20promoten%20onze%20eigen%20voetbalcoaches%20niet%27&amp;via=sportvoetbal" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportmagazine.knack.be%2Fsport%2Fvoetbal-nationaal%2Fwij-promoten-onze-eigen-voetbalcoaches-niet%2Farticle-opinion-1554175.html&amp;title=%27Wij%20promoten%20onze%20eigen%20voetbalcoaches%20niet%27&amp;source=Sportmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=&#039;Wij promoten onze eigen voetbalcoaches niet&#039; - https://sportmagazine.knack.be/sport/voetbal-nationaal/wij-promoten-onze-eigen-voetbalcoaches-niet/article-opinion-1554175.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=&#x27;Wij&#x20;promoten&#x20;onze&#x20;eigen&#x20;voetbalcoaches&#x20;niet&#x27;&#x20;-&#x20;Sportmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Sportmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;sportmagazine.knack.be&#x2F;sport&#x2F;voetbal-nationaal&#x2F;wij-promoten-onze-eigen-voetbalcoaches-niet&#x2F;article-opinion-1554175.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1080,h_715,x_0,y_0,g_center/c_fit,w_620,h_410/4d07f3e219a54c1f05fd48fc920a2c3a.jpg"/>
                <figcaption>
            Tom Saintfliet
                            &copy; gf
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Het eerste probleem is dat wij in Belgi&euml; maar 24 profclubs meer hebben. Je kan je niet inbeelden dat in eender welke andere bedrijfstak er een orgaan is dat beslist: vanaf nu reduceren we het aantal supermarkten of het aantal caf&eacute;s. Natuurlijk verdwijnen er ook in andere sectoren zaken, maar er komen er ook weer bij.</p><p>Door het aantal profclubs te reduceren en te beperken tot 24 maak je meteen heel wat spelers, trainers en andere stafmedewerkers werkloos.</p><p>Dat dit onze competitie sterker maakt, is een fabeltje. Kijk naar Zwitserland: daar zijn ze na een internationale hype van clubs als FC Thun en FC Basel ook weer naar een matig internationaal niveau gezakt. In Nederland blijft het aantal profclubs al jaren stabiel en toont Ajax dat je internationaal succesvol kunt zijn.</p><p>Het feit dat Nederlandse clubs jaren geen succes kenden en Zwitserse clubs een paar jaar wel en nu weer niet, heeft niets te maken met een al dan niet kleinere poule van profclubs noch met wel of niet play-offs. Dit zijn gewoon impulsieve idee&euml;n en initiatieven waardoor vooral de grote clubs rijker worden en de kleinere gedoemd zijn om te verdwijnen. En rijker zijn, betekent niet altijd succes hebben. Club Brugge doet het goed, maar wat dacht je van de resultaten van Anderlecht in verhouding tot hun budget?</p><div class="rmgAd m-INPAGE m-empty"><div id="INPAGE"></div></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"><script>
                googletag.cmd.push(function () {
                googletag.display('gpt-ad-INPAGE');
                });
            </script></div><div class="rmgAd m-HALFP m-empty js-mobile-halfp"></div><blockquote><p>"Wij promoten onze eigen voetbalcoaches niet."</p></blockquote><p>Het beperkte aantal profclubs is niet het enige probleem, want we hadden natuurlijk nog altijd wel 24 Belgische hoofdcoaches in ons profvoetbal kunnen hebben. Dat het er momenteel zo weinig zijn, is niet alleen een hedendaags probleem.</p><p>Uit statistieken blijkt dat de laatste tien jaar in de Belgische eerste klasse liefst 55 procent van de trainers buitenlanders waren. Dat is te belachelijk voor woorden!</p><p>Met 61 procent scoort enkel Engeland nog hoger. Maar daar zijn er wel meer dan 100 profclubs en vinden veel Engelse coaches er ook op het 3e, 4e en zelfs 5e niveau nog een voltijdse baan. In Nederland was dat 13 procent, in Itali&euml; 16 procent, in Portugal 18 procent en in Frankrijk 25 procent.</p><p>We hebben in Belgi&euml; dus niet alleen het kleinste aantal profclubs, maar ook nog eens het grootste aantal buitenlandse trainers.</p><blockquote><p>"In Belgi&euml; stellen we op het hoogste vlak buitenlandse coaches aan zonder diploma en zonder ervaring."</p></blockquote><p>Zijn die buitenlandse trainers dan beter? Dat is een goeie vraag.</p><p>Volgens de statuten moet elke hoofdtrainer in het profvoetbal in het bezit zijn van een UEFA Pro-licentie. Maar Belgi&euml; is zowat het enige land dat dit niet respecteert. Ivan Leko kon de ene dag speler van Lokeren zijn en de dag erop hoofdtrainer worden van OHL in de eerste klasse. Zonder het vereiste trainersdiploma en zonder trainerservaring. Zo zijn er nog wel meer voorbeelden: <strong>Ivan Vukomanovic</strong> bij Standard, <strong>Arnar Vidarsson</strong> bij Cercle en natuurlijk <strong>Vincent Kompany</strong> bij Anderlecht.</p><p>Als je het vak van trainer niet respecteert, als je de regels niet respecteert, dan is er iets mis met je oordeel over een trainer. In andere bedrijfstakken zijn diploma's noodzakelijk om geloofwaardig te zijn.</p><p>Misschien is Ajax wel zo goed omdat in Nederland elke profclub al 30 jaar een Pro License-coach moet hebben, een coach betaald voetbal, en omdat dat daar strikt nageleefd en gerespecteerd wordt. Net als de regels voor gelicenseerde coaches in het jeugdvoetbal trouwens.</p><p>In Belgi&euml; moeten de regels in het profvoetbal blijkbaar niet nageleefd worden. Bij Lierse in de eerste amateurklasse gelden die dan weer wel: Urbain Spaenhoven mag er niet coachen wegens niet in het bezit van het juiste diploma. In Belgi&euml; stellen we dus op het hoogste vlak buitenlandse coaches aan zonder diploma en zonder ervaring.</p><blockquote><p>"Ik vind dat sommige buitenlandse coaches meer krediet krijgen dan andere, ook Belgische coaches."</p></blockquote><p>Momenteel worden in 1A 10 van de 16 ploegen geleid door een buitenlandse coach. In 1B is dat bij 4 van de 8 ploegen het geval.</p><p>Sommige buitenlandse coaches zijn zeker een verrijking voor het Belgisch voetbal. Ik denk bijvoorbeeld aan Jess Thorup, die kampioen werd in Denemarken, en ook L&aacute;szl&oacute; B&ouml;l&ouml;ni en Karim Belhocine tonen dat ze kwaliteit te bieden hebben. Maar er zijn er andere.</p><p>Er zijn er die zonder cv toch de job krijgen. Sommige aanstellingen zijn zelfs heel vreemd. Dan kun je je de vraag stellen of de Belgische clubs bewust kiezen voor een profiel met een bepaalde kunde of dat hen een keuze om de een of andere reden van buitenaf wordt opgedrongen.</p><p>Ook merk ik dat veel clubs niet begrijpen dat een bepaald soort trainer past bij een bepaalde opdracht. Elke trainer heeft zo zijn kwaliteiten. Iemand kan goed zijn om te promoveren via de eindronde. Maar dat is iets anders dan de eindronde spelen om niet te degraderen. Dat vraagt een andere aanpak, tactisch en mentaal. Er is een groot verschil tussen werken bij een team dat aast op promotie en bij een team dat vecht tegen de degradatie. Het is cruciaal om de juiste coach te hebben voor de juiste missie.</p><div id="customer-journey-placeholder" class="pull-right"></div><p>Ik vind ook dat sommige buitenlandse coaches meer krediet krijgen dan andere, ook Belgische coaches. Je kunt niet zeggen dat Hannes Wolf het beter doet dan Felice Mazzu, maar bij hem wordt het positieve zo benadrukt dat je bijna denkt dat hij ze kampioen maakt. Terwijl Mazzu als coach al veel meer bewees. Ik zie dat ook bij Bernd Storck. Die was wel al bondscoach van Kazachstan en Hongarije en was vorig seizoen succesvol bij Moeskroen. Maar Cercle krijgt hij niet op het goede pad en toch wordt hij week in week uit belicht en geloofd om zijn professionalisme en als toptrainer afgeschilderd. Belgische coaches maken dat minder mee bij zulke miserabele resultaten en dat is raar.</p><p>Je kunt je afvragen of STVV het cv van Milos Kostic wel grondig bekeek. Want vier weken een kleine club in Albani&euml; trainen, een paar maanden bij wat kleinere clubs in Griekenland werken en jeugdtrainer zijn in Sloveni&euml;, dat lijkt mij niet bepaald beter dan het cv van Marc Brys.</p><blockquote><p>"De onwetendheid van nogal wat clubbestuurders over wat er in de globale voetbalwereld omgaat, is het grote fiasco van het Belgisch voetbal."</p></blockquote><p>In Belgi&euml; zijn dus 14 van de 24 proftrainers buitenlanders. Wat nu met de meer dan 100 Belgische UEFA Pro-coaches zonder job?</p><p>Een aantal werkt momenteel in de eerste amateurreeks. Anderen zijn 'gedoemd' om in het buitenland aan de slag te gaan. Sommigen in Luxemburg en Turkije, anderen dan weer in de Arabische wereld en in Afrika.</p><p>Wat blijkt? Veel Belgische clubs kijken neer op coaches die in die regionen werken. Die laatdunkende houding begrijp ik niet. De onwetendheid van nogal wat clubbestuurders over wat er in de globale voetbalwereld omgaat, is het grote fiasco van het Belgisch voetbal.</p><p>Van Belgische trainers die in het buitenland werken, roepen ze dat ze vervreemd zijn van het Belgisch voetbal, maar dan halen ze wel een Isra&euml;li&euml;r of een Spanjaard die nog nooit een voet in Belgi&euml; zette. Dan zie je dat ze een trainer aanstellen die enkel Spaans spreekt en hem na twee wedstrijden moeten ontslaan omdat hij niet kan communiceren met de spelers. Ik vraag mij af: merkten ze dat niet tijdens het sollicitatiegesprek?</p><p>Terwijl er in de globale voetbalwereld best wel goede Belgische trainers rondlopen. Trainers die veel talen spreken, met topspelers kunnen werken, onder druk kunnen presteren en resultaten behalen. Zo worden de twee Tanzaniaanse topclubs momenteel geleid door een Belgische trainer: Sven Vandenbroeck bij Simba SC en Luc Eymael bij Young Africans of Yanga SC. Die spelen thuis telkens voor 40.000 toeschouwers en moeten gewoon elke wedstrijd winnen.</p><p>Ik was in 2012 zelf coach van Young Africans, speelde er oefenwedstrijden voor 15.000 toeschouwers en gaf training met 1500 betalende toeschouwers rond het veld. Toen ex-Nederlands international Ernie Brandts er trainer was, was hij er na het behalen van de titel koning. Maar een paar maanden later werd hij aan de kant geschoven omdat hij een oefenpot verloor tegen aartsrivaal Simba SC, terwijl hij op dat moment met Young Africans eerste stond in het klassement! Hij werkt nu gewoon weer in het Nederlandse profvoetbal, bij FC Eindhoven, en eerder ook al bij NEC en Dordrecht.</p><p>In Belgi&euml; staat blijkbaar niemand open om een al dan niet 'onbekende' Belgische trainer die succes kent in het buitenland een kans te geven. Neen, liever maken ze er om de een of andere reden buitenlandse spelers van andere Belgische clubs hoofdtrainer, mannen zonder trainersdiploma en zonder trainerservaring. Of ze kiezen voor buitenlandse trainers zonder cv die de taal niet spreken. Vreemd, niet?</p><blockquote><p>"Heel wat buitenlandse voetbalbonden en regeringen cre&euml;ren voor hun coaches internationale jobs."</p></blockquote><p>Net zoals in het grootste deel van Europa hebben ze in Azi&euml; en in Afrika liever een lokale coach. Als buitenlander krijg je er enkel een contract als je meer te bieden hebt: de juiste diploma's en een goed cv. In alle andere gevallen opteren ze er voor een goedkopere lokale coach.</p><p>Bovendien zijn er heel wat buitenlandse voetbalbonden en regeringen die voor hun coaches internationale jobs cre&euml;ren.</p><p>In Duitsland bijvoorbeeld zorgen de regionale afdelingen van de DFD er samen met het ministerie van Ontwikkelingssamenwerking voor dat Duitse coaches aan de slag kunnen bij voetbalbonden in Afrika en Azi&euml;, als technisch directeur of als bondscoach. Het is ontwikkelingshulp gekoppeld aan sociale projecten omdat het voetbal in deze landen de ideale basis is om de mensen te bereiken en te engageren. Deze landen kunnen zo volledig gratis over een hooggekwalificeerde voetbalvakman beschikken. Terwijl het Duitse voetbal op die manier zijn visie kan verspreiden en Duitse coaches de kans krijgen om hun job uit te oefenen en hun cv uit te bouwen om later nog makkelijker jobs te kunnen krijgen.</p><p>Ook Nederland, Brazili&euml;, Japan en Zuid Korea hebben soortgelijke projecten.</p><p class="last-paragraph">Wij staan nummer 1 op de FIFA-ranking met een Spaanse coach en promoten onze eigen voetbalcoaches niet. Het is een gemiste kans voor het Belgisch voetbal, zowel in het binnenland als in het buitenland!</p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1000,h_1000/4b53d4e0d2c2023f6f08c6fb14b78736.jpg"></figure><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1000,h_1000/8101a7a16166ec6d2eb4a77514ee8a81.jpg"></figure>

                                                                        <style>.c5e218f1ebb18a {display: none;}</style>
<div class="c5e218f1ebb18a">
    Het eerste probleem is dat wij in België maar 24 profclubs meer hebben. Je kan je niet inbeelden dat in eender welke andere bedrijfstak er een orgaan is dat beslist: vanaf nu reduceren we het aantal supermarkten of het aantal cafés. Natuurlijk verdwijnen er ook in andere sectoren zaken, maar er komen er ook weer bij.Door het aantal profclubs te reduceren en te beperken tot 24 maak je meteen heel wat spelers, trainers en andere stafmedewerkers werkloos.Dat dit onze competitie sterker maakt, is een fabeltje. Kijk naar Zwitserland: daar zijn ze na een internationale hype van clubs als FC Thun en FC Basel ook weer naar een matig internationaal niveau gezakt. In Nederland blijft het aantal profclubs al jaren stabiel en toont Ajax dat je internationaal succesvol kunt zijn.Het feit dat Nederlandse clubs jaren geen succes kenden en Zwitserse clubs een paar jaar wel en nu weer niet, heeft niets te maken met een al dan niet kleinere poule van profclubs noch met wel of niet play-offs. Dit zijn gewoon impulsieve ideeën en initiatieven waardoor vooral de grote clubs rijker worden en de kleinere gedoemd zijn om te verdwijnen. En rijker zijn, betekent niet altijd succes hebben. Club Brugge doet het goed, maar wat dacht je van de resultaten van Anderlecht in verhouding tot hun budget?Het beperkte aantal profclubs is niet het enige probleem, want we hadden natuurlijk nog altijd wel 24 Belgische hoofdcoaches in ons profvoetbal kunnen hebben. Dat het er momenteel zo weinig zijn, is niet alleen een hedendaags probleem.Uit statistieken blijkt dat de laatste tien jaar in de Belgische eerste klasse liefst 55 procent van de trainers buitenlanders waren. Dat is te belachelijk voor woorden!Met 61 procent scoort enkel Engeland nog hoger. Maar daar zijn er wel meer dan 100 profclubs en vinden veel Engelse coaches er ook op het 3e, 4e en zelfs 5e niveau nog een voltijdse baan. In Nederland was dat 13 procent, in Italië 16 procent, in Portugal 18 procent en in Frankrijk 25 procent.We hebben in België dus niet alleen het kleinste aantal profclubs, maar ook nog eens het grootste aantal buitenlandse trainers.Zijn die buitenlandse trainers dan beter? Dat is een goeie vraag.Volgens de statuten moet elke hoofdtrainer in het profvoetbal in het bezit zijn van een UEFA Pro-licentie. Maar België is zowat het enige land dat dit niet respecteert. Ivan Leko kon de ene dag speler van Lokeren zijn en de dag erop hoofdtrainer worden van OHL in de eerste klasse. Zonder het vereiste trainersdiploma en zonder trainerservaring. Zo zijn er nog wel meer voorbeelden: Ivan Vukomanovic bij Standard, Arnar Vidarsson bij Cercle en natuurlijk Vincent Kompany bij Anderlecht.Als je het vak van trainer niet respecteert, als je de regels niet respecteert, dan is er iets mis met je oordeel over een trainer. In andere bedrijfstakken zijn diploma's noodzakelijk om geloofwaardig te zijn.Misschien is Ajax wel zo goed omdat in Nederland elke profclub al 30 jaar een Pro License-coach moet hebben, een coach betaald voetbal, en omdat dat daar strikt nageleefd en gerespecteerd wordt. Net als de regels voor gelicenseerde coaches in het jeugdvoetbal trouwens.In België moeten de regels in het profvoetbal blijkbaar niet nageleefd worden. Bij Lierse in de eerste amateurklasse gelden die dan weer wel: Urbain Spaenhoven mag er niet coachen wegens niet in het bezit van het juiste diploma. In België stellen we dus op het hoogste vlak buitenlandse coaches aan zonder diploma en zonder ervaring.Momenteel worden in 1A 10 van de 16 ploegen geleid door een buitenlandse coach. In 1B is dat bij 4 van de 8 ploegen het geval.Sommige buitenlandse coaches zijn zeker een verrijking voor het Belgisch voetbal. Ik denk bijvoorbeeld aan Jess Thorup, die kampioen werd in Denemarken, en ook László Bölöni en Karim Belhocine tonen dat ze kwaliteit te bieden hebben. Maar er zijn er andere.Er zijn er die zonder cv toch de job krijgen. Sommige aanstellingen zijn zelfs heel vreemd. Dan kun je je de vraag stellen of de Belgische clubs bewust kiezen voor een profiel met een bepaalde kunde of dat hen een keuze om de een of andere reden van buitenaf wordt opgedrongen.Ook merk ik dat veel clubs niet begrijpen dat een bepaald soort trainer past bij een bepaalde opdracht. Elke trainer heeft zo zijn kwaliteiten. Iemand kan goed zijn om te promoveren via de eindronde. Maar dat is iets anders dan de eindronde spelen om niet te degraderen. Dat vraagt een andere aanpak, tactisch en mentaal. Er is een groot verschil tussen werken bij een team dat aast op promotie en bij een team dat vecht tegen de degradatie. Het is cruciaal om de juiste coach te hebben voor de juiste missie.Ik vind ook dat sommige buitenlandse coaches meer krediet krijgen dan andere, ook Belgische coaches. Je kunt niet zeggen dat Hannes Wolf het beter doet dan Felice Mazzu, maar bij hem wordt het positieve zo benadrukt dat je bijna denkt dat hij ze kampioen maakt. Terwijl Mazzu als coach al veel meer bewees. Ik zie dat ook bij Bernd Storck. Die was wel al bondscoach van Kazachstan en Hongarije en was vorig seizoen succesvol bij Moeskroen. Maar Cercle krijgt hij niet op het goede pad en toch wordt hij week in week uit belicht en geloofd om zijn professionalisme en als toptrainer afgeschilderd. Belgische coaches maken dat minder mee bij zulke miserabele resultaten en dat is raar.Je kunt je afvragen of STVV het cv van Milos Kostic wel grondig bekeek. Want vier weken een kleine club in Albanië trainen, een paar maanden bij wat kleinere clubs in Griekenland werken en jeugdtrainer zijn in Slovenië, dat lijkt mij niet bepaald beter dan het cv van Marc Brys.In België zijn dus 14 van de 24 proftrainers buitenlanders. Wat nu met de meer dan 100 Belgische UEFA Pro-coaches zonder job?Een aantal werkt momenteel in de eerste amateurreeks. Anderen zijn 'gedoemd' om in het buitenland aan de slag te gaan. Sommigen in Luxemburg en Turkije, anderen dan weer in de Arabische wereld en in Afrika.Wat blijkt? Veel Belgische clubs kijken neer op coaches die in die regionen werken. Die laatdunkende houding begrijp ik niet. De onwetendheid van nogal wat clubbestuurders over wat er in de globale voetbalwereld omgaat, is het grote fiasco van het Belgisch voetbal.Van Belgische trainers die in het buitenland werken, roepen ze dat ze vervreemd zijn van het Belgisch voetbal, maar dan halen ze wel een Israëliër of een Spanjaard die nog nooit een voet in België zette. Dan zie je dat ze een trainer aanstellen die enkel Spaans spreekt en hem na twee wedstrijden moeten ontslaan omdat hij niet kan communiceren met de spelers. Ik vraag mij af: merkten ze dat niet tijdens het sollicitatiegesprek?Terwijl er in de globale voetbalwereld best wel goede Belgische trainers rondlopen. Trainers die veel talen spreken, met topspelers kunnen werken, onder druk kunnen presteren en resultaten behalen. Zo worden de twee Tanzaniaanse topclubs momenteel geleid door een Belgische trainer: Sven Vandenbroeck bij Simba SC en Luc Eymael bij Young Africans of Yanga SC. Die spelen thuis telkens voor 40.000 toeschouwers en moeten gewoon elke wedstrijd winnen.Ik was in 2012 zelf coach van Young Africans, speelde er oefenwedstrijden voor 15.000 toeschouwers en gaf training met 1500 betalende toeschouwers rond het veld. Toen ex-Nederlands international Ernie Brandts er trainer was, was hij er na het behalen van de titel koning. Maar een paar maanden later werd hij aan de kant geschoven omdat hij een oefenpot verloor tegen aartsrivaal Simba SC, terwijl hij op dat moment met Young Africans eerste stond in het klassement! Hij werkt nu gewoon weer in het Nederlandse profvoetbal, bij FC Eindhoven, en eerder ook al bij NEC en Dordrecht.In België staat blijkbaar niemand open om een al dan niet 'onbekende' Belgische trainer die succes kent in het buitenland een kans te geven. Neen, liever maken ze er om de een of andere reden buitenlandse spelers van andere Belgische clubs hoofdtrainer, mannen zonder trainersdiploma en zonder trainerservaring. Of ze kiezen voor buitenlandse trainers zonder cv die de taal niet spreken. Vreemd, niet?Net zoals in het grootste deel van Europa hebben ze in Azië en in Afrika liever een lokale coach. Als buitenlander krijg je er enkel een contract als je meer te bieden hebt: de juiste diploma's en een goed cv. In alle andere gevallen opteren ze er voor een goedkopere lokale coach.Bovendien zijn er heel wat buitenlandse voetbalbonden en regeringen die voor hun coaches internationale jobs creëren.In Duitsland bijvoorbeeld zorgen de regionale afdelingen van de DFD er samen met het ministerie van Ontwikkelingssamenwerking voor dat Duitse coaches aan de slag kunnen bij voetbalbonden in Afrika en Azië, als technisch directeur of als bondscoach. Het is ontwikkelingshulp gekoppeld aan sociale projecten omdat het voetbal in deze landen de ideale basis is om de mensen te bereiken en te engageren. Deze landen kunnen zo volledig gratis over een hooggekwalificeerde voetbalvakman beschikken. Terwijl het Duitse voetbal op die manier zijn visie kan verspreiden en Duitse coaches de kans krijgen om hun job uit te oefenen en hun cv uit te bouwen om later nog makkelijker jobs te kunnen krijgen.Ook Nederland, Brazilië, Japan en Zuid Korea hebben soortgelijke projecten.Wij staan nummer 1 op de FIFA-ranking met een Spaanse coach en promoten onze eigen voetbalcoaches niet. Het is een gemiste kans voor het Belgisch voetbal, zowel in het binnenland als in het buitenland!
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>5</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1554175');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsportmagazine.knack.be%2Fsport%2Fvoetbal-nationaal%2Fwij-promoten-onze-eigen-voetbalcoaches-niet%2Farticle-opinion-1554175.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1554175&amp;text=%27Wij%20promoten%20onze%20eigen%20voetbalcoaches%20niet%27&amp;via=sportvoetbal" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportmagazine.knack.be%2Fsport%2Fvoetbal-nationaal%2Fwij-promoten-onze-eigen-voetbalcoaches-niet%2Farticle-opinion-1554175.html&amp;title=%27Wij%20promoten%20onze%20eigen%20voetbalcoaches%20niet%27&amp;source=Sportmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=&#039;Wij promoten onze eigen voetbalcoaches niet&#039; - https://sportmagazine.knack.be/sport/voetbal-nationaal/wij-promoten-onze-eigen-voetbalcoaches-niet/article-opinion-1554175.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=&#x27;Wij&#x20;promoten&#x20;onze&#x20;eigen&#x20;voetbalcoaches&#x20;niet&#x27;&#x20;-&#x20;Sportmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Sportmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;sportmagazine.knack.be&#x2F;sport&#x2F;voetbal-nationaal&#x2F;wij-promoten-onze-eigen-voetbalcoaches-niet&#x2F;article-opinion-1554175.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/felice-mazzu-201112.html">Felice Mazzu</a></li>
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/belgie-48767.html">België</a></li>
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/nederland-13529.html">Nederland</a></li>
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/afrika-5557.html">Afrika</a></li>
                                                                    <li><a href="//sportmagazine.knack.be/sport/tag/azie-48017.html">Azië</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.1.7'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                <script src="//a.teads.tv/page/62926/tag" async="true"></script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            

                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="gpt-ad-RECT_ABOVE" class="rmgAd rmgModule" data-type="RECT_ABOVE">
        <script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                    googletag.display('gpt-ad-RECT_ABOVE');
                });
            }
        </script>
    </div>

                
    
    <div id="redesign-sport-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1552967" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1552967">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/de-voetbalcompetitie-wordt-opnieuw-op-gang-getrapt-hoe-staan-de-ploegen-ervoor/article-normal-1552967.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/412775a2aab1b640d1e8415c7009937b.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//sportmagazine.knack.be/sport/de-voetbalcompetitie-wordt-opnieuw-op-gang-getrapt-hoe-staan-de-ploegen-ervoor/article-normal-1552967.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >De voetbalcompetitie wordt opnieuw op gang getrapt: hoe staan de ploegen ervoor?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1554169" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1554169">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/nieuwe-amerikaanse-koper-meldt-zich-voor-overname-kv-oostende/article-news-1554169.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/85dab66bcd53c5ebb4f6f251143279a5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/nieuwe-amerikaanse-koper-meldt-zich-voor-overname-kv-oostende/article-news-1554169.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Nieuwe Amerikaanse koper meldt zich voor overname KV Oostende</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1553657" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1553657">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/is-anderlecht-de-titanic-van-het-belgische-voetbal/article-longread-1553657.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1998,h_1332,x_1,y_0,g_center/c_fit,w_95,h_63/067ac0ed6918ad33a3b282602ef19ef3.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/is-anderlecht-de-titanic-van-het-belgische-voetbal/article-longread-1553657.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Is Anderlecht de Titanic van het Belgische voetbal?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1554175" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1554175">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/wij-promoten-onze-eigen-voetbalcoaches-niet/article-opinion-1554175.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1072,h_715,x_4,y_0,g_center/c_fit,w_95,h_63/4d07f3e219a54c1f05fd48fc920a2c3a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/wij-promoten-onze-eigen-voetbalcoaches-niet/article-opinion-1554175.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Wij promoten onze eigen voetbalcoaches niet&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1553757" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1553757">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/preud-homme-over-zijn-succesjaren-bij-kv-mechelen-zoiets-maak-je-maar-een-keer-mee-in-je-leven/article-normal-1553757.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/617f56b8f79d185a8c72fa6c85641872.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.knack.be/sport/voetbal-nationaal/preud-homme-over-zijn-succesjaren-bij-kv-mechelen-zoiets-maak-je-maar-een-keer-mee-in-je-leven/article-normal-1553757.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Preud&#039;homme over zijn succesjaren bij KV Mechelen: &#039;Zoiets maak je maar één keer mee in je leven&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                                    </div>

                
    
    <div id="redesign-sport-outbrain-widget-ligatus-side-bar" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
                
    <div id="gpt-ad-RECT_MIDDLE2" class="rmgAd rmgModule" data-type="RECT_MIDDLE2">
        <script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                    googletag.display('gpt-ad-RECT_MIDDLE2');
                });
            }
        </script>
    </div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-sport-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1552967" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1552967">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/de-voetbalcompetitie-wordt-opnieuw-op-gang-getrapt-hoe-staan-de-ploegen-ervoor/article-normal-1552967.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/412775a2aab1b640d1e8415c7009937b.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//sportmagazine.knack.be/sport/de-voetbalcompetitie-wordt-opnieuw-op-gang-getrapt-hoe-staan-de-ploegen-ervoor/article-normal-1552967.html"     >De voetbalcompetitie wordt opnieuw op gang getrapt: hoe staan de ploegen ervoor?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1554169" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1554169">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/nieuwe-amerikaanse-koper-meldt-zich-voor-overname-kv-oostende/article-news-1554169.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/85dab66bcd53c5ebb4f6f251143279a5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/nieuwe-amerikaanse-koper-meldt-zich-voor-overname-kv-oostende/article-news-1554169.html"     >Nieuwe Amerikaanse koper meldt zich voor overname KV Oostende</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1553657" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1553657">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/is-anderlecht-de-titanic-van-het-belgische-voetbal/article-longread-1553657.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1998,h_1332,x_1,y_0,g_center/c_fit,w_172,h_114/067ac0ed6918ad33a3b282602ef19ef3.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/is-anderlecht-de-titanic-van-het-belgische-voetbal/article-longread-1553657.html"     >Is Anderlecht de Titanic van het Belgische voetbal?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1554175" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1554175">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/wij-promoten-onze-eigen-voetbalcoaches-niet/article-opinion-1554175.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1072,h_715,x_4,y_0,g_center/c_fit,w_172,h_114/4d07f3e219a54c1f05fd48fc920a2c3a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/wij-promoten-onze-eigen-voetbalcoaches-niet/article-opinion-1554175.html"     >&#039;Wij promoten onze eigen voetbalcoaches niet&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1554039" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1554039">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/waarom-hans-vanaken-misschien-wel-vier-keer-de-gouden-schoen-kan-winnen/article-normal-1554039.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/2a03897f24ed42ac4e44288b288b5397.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//sportmagazine.knack.be/sport/voetbal-nationaal/waarom-hans-vanaken-misschien-wel-vier-keer-de-gouden-schoen-kan-winnen/article-normal-1554039.html"     >Waarom Hans Vanaken misschien wel vier keer de Gouden Schoen kan winnen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                </div>
                                        </div>

                
    
    <div id="redesign-sport-outbrain-widget-ligatus-below-article" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    
    <div id="redesign-sport-cxense-widget-voor-u" class="rmgModule m-no-margin m-cxense   ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='e20facb02542f05815ad36cfa4251ead39468ce9_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='e20facb02542f05815ad36cfa4251ead39468ce9_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('e20facb02542f05815ad36cfa4251ead39468ce9');
            }
        </script>
    </div>
                                </div>

                
    
    <div id="redesign-sport-cxense-widget-gerelateerde-artikelen" class="rmgModule m-no-margin m-cxense   ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='810a3bfcb764446f1f3bf4a27ba4912bd792b976_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='810a3bfcb764446f1f3bf4a27ba4912bd792b976_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('810a3bfcb764446f1f3bf4a27ba4912bd792b976');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW"></div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                
    
    
    <div id="magazine-SN" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Sport/Voetbalmagazine
    </p>
            <figure>
        <a href="//sportmagazine.knack.be/sport/magazine/sport-voetbalmagazine-nr-3-15-january-2020/enKiosque-magazine-1553379.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInSport Auto');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=SN&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//sportmagazine.knack.be/sport/magazine/het-rapport-van-1a/article-normal-1553253.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInSport Auto');">Het rapport van 1A </a>
        </p>
        <a href="https://sportmagazine.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInSport Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-sport-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang elke woensdag het belangrijkste sportnieuws</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//sportmagazine.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//sportmagazine.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Cookie instellingen
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.1">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'nl',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div id="gpt-ad-SKY_RIGHT" class="rmgAd" data-type="SKY_RIGHT"></div>

    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.1.7'});
    headjs.load({cookies: '/js/cookies.js?v4.1.7'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.1.7'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.1.7'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.1.7'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.1.7'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.1.7'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.1.7'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.1.7'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.1.7'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.1.7'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.1.7'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.1.7'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"8v6cdx6mzfq2p22x6zr5enxz2ukam6k4","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.1.7'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.1.7'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.1.7'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.1.7'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.1.7'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:g5f4gufaycm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '127222680019', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Tom Saintfiet","dimension2":"1579250880","dimension3":"Voetbal nationaal","dimension4":"opinion","dimension5":"Newsgate","dimension6":"Site-Sportmagazine-NL","dimension9":"1500 - 1999","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Sport","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/sportmagazine.knack.be\/sport\/voetbal-nationaal\/wij-promoten-onze-eigen-voetbalcoaches-niet\/article-opinion-1554175.html"},"headline":"'Wij promoten onze eigen voetbalcoaches niet'","dateCreated":"2020-01-16T20:31:15+01:00","datePublished":"2020-01-17T09:48:00+01:00","dateModified":"2020-01-17T09:55:25+01:00","author":[{"@type":"Person","name":"Tom Saintfiet"}],"publisher":{"@type":"Organization","name":"Sportmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Sportmagazine-NL.png"}},"description":"In de Jupiler Pro League worden nog slechts 6 ploegen gecoacht door een Belg. Tom Saintfiet, de Belgische bondscoach van Gambia, zoekt een verklaring voor dat historisch dieptepunt.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1080,h_715,x_0,y_0,g_center\/c_fit,w_1080,h_1631\/4d07f3e219a54c1f05fd48fc920a2c3a.jpg"],"wordCount":1612}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86741&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
